<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>South Londonderry Winter Market - The Vermont Journal &amp; The Shopper</title>
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta property="fb:app_id" content="1835576450058450" />
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="The Winter Market in South Londonderry is back! Come on Saturday, Nov. 19th from 9am to 1pm for hot food and locally-made crafts." />
	<link rel="canonical" href="https://vermontjournal.com/arts-entertainment/south-londonderry-winter-market/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="South Londonderry Winter Market - The Vermont Journal &amp; The Shopper" />
	<meta property="og:description" content="The Winter Market in South Londonderry is back! Come on Saturday, Nov. 19th from 9am to 1pm for hot food and locally-made crafts." />
	<meta property="og:url" content="https://vermontjournal.com/arts-entertainment/south-londonderry-winter-market/" />
	<meta property="og:site_name" content="The Vermont Journal &amp; The Shopper" />
	<meta property="article:published_time" content="2022-11-17T18:00:42+00:00" />
	<meta property="article:modified_time" content="2022-11-17T15:59:58+00:00" />
	<meta property="og:image" content="https://vermontjournal.com/wp-content/uploads/2022/11/265083949_10209750374633703_7364815084356455401_n.jpeg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1200" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Editor" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Editor" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-events-pro-mini-calendar-block-styles-css' href='/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-mini-calendar-block.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='/wp-includes/css/dist/block-library/style.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=8.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='roots_main-css' href='/wp-content/themes/vj/assets/css/main.min.css?ver=1555374005' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare&#038;ver=8.3.2' id='ssba-sharethis-js'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js' id='jquery-js'></script>
<script>window.jQuery || document.write('<script src="https://vermontjournal.com/wp-content/themes/vj/assets/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script type='text/javascript' src='/wp-content/themes/vj/assets/js/vendor/modernizr-2.7.0.min.js' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://vermontjournal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://vermontjournal.com/wp-json/wp/v2/posts/95253" /><link rel="alternate" type="application/json+oembed" href="https://vermontjournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvermontjournal.com%2Farts-entertainment%2Fsouth-londonderry-winter-market%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vermontjournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvermontjournal.com%2Farts-entertainment%2Fsouth-londonderry-winter-market%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://vermontjournal.com"><link rel="alternate" href="https://vermontjournal.com/wp-json/tribe/events/v1/" /><script src="https://use.typekit.net/yrp0wbo.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>  <link rel="alternate" type="application/rss+xml" title="The Vermont Journal &amp; The Shopper Feed" href="https://vermontjournal.com/feed/">
  <style>
    .home-slides {
    	height: 375px;
        overflow: hidden;
    }
  </style>
</head>
<body class="post-template-default single single-post postid-95253 single-format-standard tribe-no-js south-londonderry-winter-market tribe-theme-vj">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1835576450058450";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <div class="top-stripe">
	<div class="container hidden-xs">
		<ul id="menu-utility" class="nav navbar-nav pull-right"><li class="menu-contact-us"><a href="https://vermontjournal.com/contact-us/">Contact Us</a></li>
<li class="menu-about-us"><a href="https://vermontjournal.com/about-us/">About Us</a></li>
<li class="menu-coverage-rates"><a href="https://vermontjournal.com/coverage-rates/">Coverage &#038; Rates</a></li>
<li class="menu-submission-guidelines"><a href="https://vermontjournal.com/submission-guidelines/">Submission Guidelines</a></li>
<li class="menu-add-your-event"><a href="/events/community/add">Add Your Event</a></li>
<li class="menu-submit-classified-ad"><a href="https://vermontjournal.com/submit-classified-ad/">Submit Classified Ad</a></li>
<li class="menu-legal-notices"><a href="https://vermontjournal.com/legal-notices/">Legal Notices</a></li>
<li class="menu-full-online-edition"><a href="https://vermontjournal.com/category/online-edition/">Full Online Edition</a></li>
<li class="menu-facebook"><a target="_blank" rel="noopener" href="https://www.facebook.com/VermontJournal"><i class="fa fa-facebook"></i> Facebook</a></li>
<li class="menu-donate"><a href="https://vermontjournal.com/donate/">Donate</a></li>
</ul>	</div>
</div>
<header class="banner navbar navbar-default navbar-static-top" role="banner">
    <div class="container">
        <div class="navbar-header">
                        
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
            MENU
            </button>
            
            <a class="navbar-brand" href="https://vermontjournal.com/">The Vermont Journal &amp; The Shopper</a>
            
            <div class="navbar-ad pull-left">
                    <!-- Default Leaderboard [async] -->
	<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
	<script type="text/javascript">
	var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
	var abkw = window.abkw || '';
	var plc206974 = window.plc206974 || 0;
	document.write('<'+'div id="placement_206974_'+plc206974+'"></'+'div>');
	AdButler.ads.push({handler: function(opt){ AdButler.register(167854, 206974, [690,88], 'placement_206974_'+opt.place, opt); }, opt: { place: plc206974++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
	</script>
            </div>
        </div>
    </div>
    <div class="nav-wrap">
        <div class="container">
            <nav class="collapse navbar-collapse" role="navigation">
                <ul id="menu-primary-navigation" class="nav navbar-nav"><li class="menu-"><a href="/"><i class="fa fa-home"></i></a></li>
<li class="dropdown menu-news"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://vermontjournal.com/category/news/">News <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-all-local-news"><a href="https://vermontjournal.com/category/news/">All Local News</a></li>
	<li class="menu-business"><a href="https://vermontjournal.com/category/business/">Business</a></li>
	<li class="menu-editorial"><a href="https://vermontjournal.com/category/editorial/">Editorial</a></li>
	<li class="menu-going-green"><a href="https://vermontjournal.com/category/going-green/">Going Green</a></li>
	<li class="menu-health"><a href="https://vermontjournal.com/category/health/">Health</a></li>
	<li class="menu-history"><a href="https://vermontjournal.com/category/history/">History</a></li>
	<li class="menu-home-garden"><a href="https://vermontjournal.com/category/home-garden/">Home &amp; Garden</a></li>
	<li class="menu-outdoor-news"><a href="https://vermontjournal.com/category/outdoor-news/">Outdoor News</a></li>
	<li class="menu-politics"><a href="https://vermontjournal.com/category/politics/">Politics</a></li>
	<li class="menu-ron-patch"><a href="https://vermontjournal.com/category/ron-patch/">Ron Patch</a></li>
	<li class="menu-school-news"><a href="https://vermontjournal.com/category/school-news/">School News</a></li>
</ul>
</li>
<li class="menu-featured"><a href="https://vermontjournal.com/category/featured-articles/">Featured</a></li>
<li class="current-post-ancestor active current-post-parent menu-arts-entertainment"><a href="https://vermontjournal.com/category/arts-entertainment/">Arts &amp; Entertainment</a></li>
<li class="dropdown menu-obituaries-services"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://vermontjournal.com/category/obituaries/">Obituaries &#038; Services <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-obituaries-services"><a href="https://vermontjournal.com/category/obituaries/">Obituaries &#038; Services</a></li>
	<li class="menu-rates"><a href="https://vermontjournal.com/coverage-rates/">Rates</a></li>
</ul>
</li>
<li class="dropdown menu-sports"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://vermontjournal.com/category/sports/">Sports <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-all-sports-news"><a href="https://vermontjournal.com/category/sports/">All Sports News</a></li>
	<li class="menu-golf-news"><a href="https://vermontjournal.com/category/sports/golf-news/">Golf News</a></li>
	<li class="menu-ski-news"><a href="https://vermontjournal.com/category/sports/ski-news/">Ski News</a></li>
	<li class="menu-this-that"><a href="https://vermontjournal.com/category/sports/this-that/">This &amp; That</a></li>
</ul>
</li>
<li class="menu-calendar"><a href="/events/">Calendar</a></li>
<li class="menu-classifieds"><a href="/classifieds/">Classifieds</a></li>
<li class="menu-eat-stay"><a href="https://vermontjournal.com/area-guide/">Eat &#038; Stay</a></li>
</ul><ul id="menu-utility-1" class="nav navbar-nav visible-xs"><li class="menu-contact-us"><a href="https://vermontjournal.com/contact-us/">Contact Us</a></li>
<li class="menu-about-us"><a href="https://vermontjournal.com/about-us/">About Us</a></li>
<li class="menu-coverage-rates"><a href="https://vermontjournal.com/coverage-rates/">Coverage &#038; Rates</a></li>
<li class="menu-submission-guidelines"><a href="https://vermontjournal.com/submission-guidelines/">Submission Guidelines</a></li>
<li class="menu-add-your-event"><a href="/events/community/add">Add Your Event</a></li>
<li class="menu-submit-classified-ad"><a href="https://vermontjournal.com/submit-classified-ad/">Submit Classified Ad</a></li>
<li class="menu-legal-notices"><a href="https://vermontjournal.com/legal-notices/">Legal Notices</a></li>
<li class="menu-full-online-edition"><a href="https://vermontjournal.com/category/online-edition/">Full Online Edition</a></li>
<li class="menu-facebook"><a target="_blank" rel="noopener" href="https://www.facebook.com/VermontJournal"><i class="fa fa-facebook"></i> Facebook</a></li>
<li class="menu-donate"><a href="https://vermontjournal.com/donate/">Donate</a></li>
</ul>            </nav>
        </div>
    </div>
</header>
  <div class="wrap container" role="document">
    <div class="content row">
      <div class="col-sm-12">
      	  </div>
      <main class="main col-sm-9" role="main">
          <article class="post-95253 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-entertainment category-holiday-happenings tag-crafts tag-farmers-market tag-holiday-fair tag-londonderry tag-south-londonderry tag-winter-market">
    <header>
      <h1 class="entry-title">South Londonderry Winter Market</h1>
      <div class="meta clearfix">
        <p class="byline author vcard pull-left"></p>
        <time class="published pull-right" datetime="2022-11-17T13:00:42-05:00">November 17, 2022</time>
      </div>
    </header>
    <div class="entry-content">
      <figure id="attachment_95254" class="thumbnail wp-caption alignright" style="width: 309px"><img decoding="async" class="wp-image-95254" src="https://vermontjournal.com/wp-content/uploads/2022/11/265083949_10209750374633703_7364815084356455401_n.jpeg" alt="" width="299" height="225" srcset="https://vermontjournal.com/wp-content/uploads/2022/11/265083949_10209750374633703_7364815084356455401_n.jpeg 1600w, https://vermontjournal.com/wp-content/uploads/2022/11/265083949_10209750374633703_7364815084356455401_n-300x225.jpeg 300w, https://vermontjournal.com/wp-content/uploads/2022/11/265083949_10209750374633703_7364815084356455401_n-1024x768.jpeg 1024w, https://vermontjournal.com/wp-content/uploads/2022/11/265083949_10209750374633703_7364815084356455401_n-768x576.jpeg 768w, https://vermontjournal.com/wp-content/uploads/2022/11/265083949_10209750374633703_7364815084356455401_n-1536x1152.jpeg 1536w" sizes="(max-width: 299px) 100vw, 299px" /><figcaption class="caption wp-caption-text">Bringing the community together. Photo provided.</figcaption></figure>
<p><strong>SOUTH LONDONDERRY</strong> — Winter Pop-Up Market<br />
Saturday, Nov. 19th, 2022<br />
From 9 a.m. – 1 p.m. at the Londonderry Depot Station<br />
34 West River St., South Londonderry, Vt. 05148</p>
<p>The Winter Market in South Londonderry is back! Come to the Historic Depot Station (off Route 100) on Saturday, Nov. 19th from 9am to 1pm for hot food and locally-made crafts.</p>
<p>This community-led market is sponsored by the Friends of the West River Trail and will be open at the same time every Saturday from Nov. 19th until Dec. 17th, featuring different vendors each weekend. For more information contact Kyle Cohen at klc0319@gmail.com.</p>
<figure id="attachment_95256" class="thumbnail wp-caption alignleft" style="width: 299px"><img decoding="async" loading="lazy" class=" wp-image-95256" src="https://vermontjournal.com/wp-content/uploads/2022/11/IMG_0140.jpg" alt="" width="289" height="217" srcset="https://vermontjournal.com/wp-content/uploads/2022/11/IMG_0140.jpg 1600w, https://vermontjournal.com/wp-content/uploads/2022/11/IMG_0140-300x225.jpg 300w, https://vermontjournal.com/wp-content/uploads/2022/11/IMG_0140-1024x768.jpg 1024w, https://vermontjournal.com/wp-content/uploads/2022/11/IMG_0140-768x576.jpg 768w, https://vermontjournal.com/wp-content/uploads/2022/11/IMG_0140-1536x1152.jpg 1536w" sizes="(max-width: 289px) 100vw, 289px" /><figcaption class="caption wp-caption-text">Hot food available. Photo provided.</figcaption></figure>
<figure id="attachment_95255" class="thumbnail wp-caption alignleft" style="width: 296px"><img decoding="async" loading="lazy" class="wp-image-95255" src="https://vermontjournal.com/wp-content/uploads/2022/11/IMG_0141.jpg" alt="" width="286" height="215" srcset="https://vermontjournal.com/wp-content/uploads/2022/11/IMG_0141.jpg 1600w, https://vermontjournal.com/wp-content/uploads/2022/11/IMG_0141-300x225.jpg 300w, https://vermontjournal.com/wp-content/uploads/2022/11/IMG_0141-1024x768.jpg 1024w, https://vermontjournal.com/wp-content/uploads/2022/11/IMG_0141-768x576.jpg 768w, https://vermontjournal.com/wp-content/uploads/2022/11/IMG_0141-1536x1152.jpg 1536w" sizes="(max-width: 286px) 100vw, 286px" /><figcaption class="caption wp-caption-text">Locally made products. Photo provided.</figcaption></figure>
    </div>
    <footer>
          </footer>
    <!--<div class="fb-comments" data-href="http://vermontjournal.com/arts-entertainment/south-londonderry-winter-market/" data-width="100%" data-numposts="5"></div>-->  </article>
        <a href="#" class="scrollToTop btn btn-sm btn-primary">Back To Top</a>
      </main><!-- /.main -->
              <aside class="sidebar col-sm-3" role="complementary">
          <div class="ad-widget text-center">
	        <!-- Default Page Square 1 [async] -->
	<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
	<script type="text/javascript">
	var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
	var abkw = window.abkw || '';
	var plc206976 = window.plc206976 || 0;
	document.write('<'+'div id="placement_206976_'+plc206976+'"></'+'div>');
	AdButler.ads.push({handler: function(opt){ AdButler.register(167854, 206976, [263,263], 'placement_206976_'+opt.place, opt); }, opt: { place: plc206976++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
	</script>
</div>
<div class="ad-shuffle"></div><div class="ad-widget text-center">
             	        <!-- Default Page Square 2 [async] -->
	<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
	<script type="text/javascript">
	var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
	var abkw = window.abkw || '';
	var plc206977 = window.plc206977 || 0;
	document.write('<'+'div id="placement_206977_'+plc206977+'"></'+'div>');
	AdButler.ads.push({handler: function(opt){ AdButler.register(167854, 206977, [263,263], 'placement_206977_'+opt.place, opt); }, opt: { place: plc206977++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
	</script>
                </div>        </aside><!-- /.sidebar -->
          </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer class="content-info" role="contentinfo">
  <div class="container">
        <p>&copy; 2022 Vermont Journal</p>
  </div>
</footer>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript' src='/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=1667385241' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='/wp-content/themes/vj/assets/js/theme-plugins-min.js' id='theme-js'></script>
<script type='text/javascript' src='/wp-content/themes/vj/assets/js/scripts.min.js?ver=0fc6af96786d8f267c8686338a34cd38' id='roots_scripts-js'></script>
<script type='text/javascript' src='/wp-content/themes/vj/assets/js/_main.js?ver=0fc6af96786d8f267c8686338a34cd38' id='roots_main-js'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84347278-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us19.list-manage.com","uuid":"d65815695e88b50c470b1529b","lid":"7a3193654e","uniqueMethods":true}) })</script>
</body>
</html>